Bugliste V5 (KEINE Fragerunde! KEINE Verbesserungsvorschläge!) 511

in Firefox 69.0 (64-Bit) werden keine MK-Videos mehr abgespielt. Diese werden zwar geladen aber es gibt kein Play Button...
#501Report
Und die MK so: tja man kann nicht alles haben :-)
#502Report
1 year ago
wieso passen im weissen layout neuerdings die 5 vorschaubilder (widgets) nicht mehr in eine reihe? im schwarzen passt es.
#503Report
1 year ago
Das Problem von Werner tritt bei mir auch seit wenigen Tagen auf. Das 5. Vorschaubild (widgets) rutscht in die nächste "Zeile". Kann man die Darstellung /Ausnutzung der Bildschirmbreite irgendwo einstellen? Ganz früher ging das mal (Darstellung an Auflösung des Bildschirms anpassen).
#504Report
1 year ago
in Firefox 69.0 (64-Bit) werden keine MK-Videos mehr abgespielt. Diese werden zwar geladen aber es gibt kein Play Button...

Bei mir werden die gar nicht erst geladen (FF 60.9.0esr)
#505Report
1 year ago
neuester Firefox: Bilder mit Ton (starten allerdings nicht von alleine; kein Playbutton (seit Ewigkeiten schon) vorhanden; Klick in die Abspielleiste hilft...)
Edge: Bilder mit Ton (starten selbständig...)
#506Report
Erst 3 mal oder so erwähnt. Modelle aus Erfurt werden mit KÖLN angezeigt
#507Report
10 months ago
ich sehe jobausschreibungen von modellen, die ich vollständig ignoriere (reisende MK18 pay-angebote)?! und ich frage mich immer noch, warum ich generell MK18 angebote sehe, obwohl kein VIP bin (und mich das thema überhaupt nicht interessiert).
#508Report
in der Mobile Ansicht unter https://m.model-kartei.de/bilder gibt es keine Auswahl mehr in der Dropdownliste für "Bilder eines Datums"

Direkt auswählen kann man es aber unter "https://m.model-kartei.de/bilder/datum" -> dann steht es auch in der Dropdownliste (aber nur auf dieser Seite)
#509Report
In der Mobilen Ansicht werden keine Externen Bildteilnehmer angezeigt - nur die internen :-(
#510Report
in der mobilen Ansicht kann man keine Forumbeiträge bearbeiten nachdem man sie abgeschickt hat. Es wird einfach nichts gespeichert. in der Desktop-Ansicht funktioniert das
#511Report

Topic has been closed